Nieuws Google Chrome opnieuw kwetsbaar door "patch-gap"

Rubensky

Moderator
Team lid
Lid geworden
17 okt 2011
Berichten
19.374
Reaction score
127
Punten
63
Google Chrome is opnieuw kwetsbaar wegens een "patch-gap" in de JavaScript-engine die de browser gebruikt, zo stelt onderzoeker István Kurucsai van securitybedrijf Exodus Intelligence. Er is sprake van een patch-gap wanneer er een beveiligingslek in opensourcesoftware is gepatcht, maar deze patch nog niet is uitgerold onder de programma's die van de opensourcesoftware gebruikmaken.

Verder lezen op security.nl
 

Nieuwste berichten

Bovenaan Onderaan