Nieuws Problemen toenadering nas

#1
> Hallo,
>
>
>
> sinds kort kan ik niet meer inloggen via de lifecloudagent op mijn NAS MD 86783. Ik krijg steeds de melding "ongeldige gebruikersnaam of wachtwoord, probeer het opnieuw".
>
>
>
> Via het net kan ik wel nog inloggen met dezelfde gebruikersnaam en wachtwoord. Ik heb dus nog wel toegang tot al de bestanden die op de NAS staan maar ik kan er geen meer bijplaatsen omdat die niet toegangkelijk is via de agent.
>
>
>
> Ik heb ook al via voorkeurinstelling de wachtwoorden aangepast, ik kan steeds inloggen via het net maar niet via de agent.
>
>
>
> Hebben jullie een idee hoe ik dit probleem kan oplossen? Ik gebruik Win 10 pro 64-bit
> Met vriendelijke groeten, Stefaan
>
 
#3
Beste,
Dit gaat over het zelfde probleem maar ik heet niet alain en heb dit ook al geprobeerd en dit lukt ook niet
Met vriendelijke groeten, Stefaan
 

aarie25

Moderator
Medewerker
#7
Ik heb niets gewijzigd, enkel de updates van win 10 gedaan. Zal morgen nog eens de opties voor delen bekijken
Mvg, Stefaan
Heb je al geprobeerd om lifecloudagent te verwijderen en dan erop nieuw op te zetten?
Mocht dit mogelijk zijn natuurlijk.
 

aarie25

Moderator
Medewerker
#8
Beste,
Dit gaat over het zelfde probleem maar ik heet niet alain en heb dit ook al geprobeerd en dit lukt ook niet
Met vriendelijke groeten, Stefaan
De tekst was haast het zelfde als die van jou, daarom dacht ik dat het een topic van jou was.
Dat was toch ook de reden dat jou op het andere forum niet meer geholpen werd?